Проблема в разделе ЛС
Форумы - SU / Сушка. Для коллекционеров, любителей старины, истории и антиквариата
Предыдущее посещение: 12 дек 2018 18:36.25
Текущее время: 12 дек 2018 18:36.25


 

Проблема в разделе ЛС

Коллеги, помогите!
Захожу в "Почту", открываю письмо или второе - Форум виснет. Не могу удалить старые письма. "Никогда такого не было - и вот опять" (с).
Что делать?



почистить кеш, зайти с другого браузера, добавить оперативной памяти



Vitali писал(а):
почистить кеш, зайти с другого браузера, добавить оперативной памяти


У меня тоже самое. Это что-то с форумом не то. Такое наблюдается только на Вашей площадке.

ОС лицензия, оперативки 16 ГБ. :D



Я не могу зайти с телефона. Набираю пароли, вхожу и тут же выплевывает. Несколько месяцев уже.


Сообщение Администратора: A
Ищите что у вас блокирует куки, или пробуйте альтернативный браузер



Deniskin писал(а):
У меня тоже самое. Это что-то с форумом не то. Такое наблюдается только на Вашей площадке.

ОС лицензия, оперативки 16 ГБ. :D

У нас ежедневно около 3-4 тысяч посетителей, и жалобы по этому поводу пока две, увеличим эту цифру в 10 раз, т.е 20 ну пусть 50 человек имеют проблему, в проценты сами можете перевести. Значит у подавляющего большинства всё нормально. Ищите что у вас не то. Может старые браузеры, или устаревшие системы/виндовс, может что то установлено, типа старых антивирусов итп, гадать можно бесконечно, ибо причин тормозов может быть море, от провайдера, до глюков кеша и аппаратных проблем видеокарты.

Дабы не гадать - ставьте виндовс 10, проц, не ниже пентиум, оперативки 2 гб и более, и всё с коробки заработает - 100%. Это уже проверено на сотнях компьютеров у которых все нормально.

Пробуйте альтернативные браузеры для начала... как правило большинство проблем легко локализируются как только запущен браузер на другом движке, т.е мозилу попробовать заменить хромом, а хром мозилой. Internet Explorer версий 8-9 имеет ограниченную поддержку на форуме, поэтому глюки могут быть именно у владельцев указанных версий ИЕ, а версии ниже 8 могут вообще не работать у нас.



Всё работает отлично. Компу 12 лет. Поставил 10ку с нуля и хром. Летает как младенец и все уведомления приходят на гмайл сразу. Дополнительно ничего не настраивал.



Vitali писал(а):
Deniskin писал(а):
У меня тоже самое. Это что-то с форумом не то. Такое наблюдается только на Вашей площадке.

ОС лицензия, оперативки 16 ГБ. :D

У нас ежедневно около 3-4 тысяч посетителей, и жалобы по этому поводу пока две, увеличим эту цифру в 10 раз, т.е 20 ну пусть 50 человек имеют проблему, в проценты сами можете перевести. Значит у подавляющего большинства всё нормально. Ищите что у вас не то. Может старые браузеры, или устаревшие системы/виндовс, может что то установлено, типа старых антивирусов итп, гадать можно бесконечно, ибо причин тормозов может быть море, от провайдера, до глюков кеша и аппаратных проблем видеокарты.

Дабы не гадать - ставьте виндовс 10, проц, не ниже пентиум, оперативки 2 гб и более, и всё с коробки заработает - 100%. Это уже проверено на сотнях компьютеров у которых все нормально.

Пробуйте альтернативные браузеры для начала... как правило большинство проблем легко локализируются как только запущен браузер на другом движке, т.е мозилу попробовать заменить хромом, а хром мозилой. Internet Explorer версий 8-9 имеет ограниченную поддержку на форуме, поэтому глюки могут быть именно у владельцев указанных версий ИЕ, а версии ниже 8 могут вообще не работать у нас.



У меня комп сборки 2016 года; 8-ми ядерный процессор, ОЗУ 16ГБ, SSD, линцензионная Винда 7, Эксполоуэр 11.
Что мне надо менять? Винда 10 мне нужна - она сырая.
У меня 2 компа, заходил с разных провайдеров, эффект один: виснет форум. Причём я торгую на 10 инет площадках и бывает такое только здесь.
На других форумах: когда не работает - страницы сразу не доступна. А здесь думает минут 20 и виснет, или выскакивает табличка форум не открывается IE ищет способы решения в интернете... :(

Пока писал вот что поучилось...


Проблема в разделе ЛС
Как я уже рекомендовал - запустите на хроме... скорее всего что то у вас везде стоит надстройка в ИЕ или виндовс, которая скрипты неправильно обрабатывает, может фильтрует или режет. Или пробуйте просто сменить стиль форума, возможно просто тормозит какой то специфический запрос.

Новизна компа не показатель можно навесить столько всего что ляжет и самый новый, у вас что то стоит, одно и тоже, по нему и проверяйте отключая/удаляя до того как начнет всё работать. WIN 7 так форум не должен работать, а WIN10 уже давно не сырой.

Цитата:
Политика поддержки Microsoft

Windows 7, запущенная в общее пользование в 2009 г., перестала получать основную поддержку 13 января 2015 г. Сейчас система находится на расширенной поддержке, срок которой истечет в начале 2020 г.

Согласно политике Microsoft, основной период поддержки операционной системы включает выпуск обновлений безопасности, исправление ошибок и добавление новых функций. Он продолжается в течение пяти лет со дня запуска системы в общий доступ или двух лет после выхода следующей версии продукта (в зависимости от того, что закончится позже).

В период расширенной поддержки Microsoft продолжает выпускать обновления безопасности, но техническая поддержка и исправление ошибок выполняются уже только на платной основе, и эта опция доступна только для корпоративных клиентов. Домашние пользователи в период расширенной поддержки продолжают получать только обновления безопасности.
Ошибки в системе не исправляются уже с 2015.



Все равно временами подвисает, а иногда и ничего :hmmm:



Доктор писал(а):
Все равно временами подвисает, а иногда и ничего :hmmm:

так как правило работает фильтрация, например рекламы, или любой другой перехват трафика типа файрвола, или антивируса.

многие сейчас проверяют и ссылки на вредные ресурсы, и если ссылок много на странице то замедляют загрузку, особенно если картинки на внешних серверах размещают, или баннер какой то неудачный попадется. если по нормальному то плагины антивирусов в браузерах надо отключать, тот же хром и сам неплохо следит за вредным содержимым на сайтах, и не даст не осознано зайти в зараженный сайт, или незаметно скачать что явно вредное.



Vitali писал(а):
почистить кеш, зайти с другого браузера, добавить оперативной памяти


Спасибо! Кэш почистила, вроде, заработало с прежней интенсивностью. :flowers:






Реклама на форумах - Правила поведения - Как зарегистрироваться?



Рейтинг@Mail.ru      Positive SSL
by phpBB, Chepelivski Vitali 1999-2018 © Карта форума